Comfort Home Automation/ Security System Forums Home
Home Search search Menu menu Not logged in - Login | Register

UCM/CBUS Problems
Moderator: hendy

All Topics Selected Popular Recent Mark Forum Read
 New Topic 
Topic Rating Replies Views Started by Sorted by ascending order Last Post
Popular (No New Posts) Arming and Control Menu stopped working via Cbus2
Cannot arm or use the Control Menu from the iPhone App
  5 6,866 Howser Saturday Apr 12th, 2014 10:25 am
by ident Go to last Post
Popular (No New Posts) UCM/CBUS stops broadcasting Zone Statuses
UCM/Cbus at times stops broadcasting Zone status to CBUS
  19 8,070 Howser Saturday Oct 19th, 2013 11:52 am
by Howser Go to last Post
Popular (No New Posts) Sending comands to non-lighting applications affects Counter
BUG in UCM/Cbus up to 5.217
  0 4,010 ident Sunday Mar 20th, 2011 02:09 pm
by ident Go to last Post
Popular (No New Posts) Repeat actions showing in Comfort log
  3 2,326 Julian.Driver Wednesday Mar 8th, 2017 12:28 pm
by slychiu Go to last Post
Popular (No New Posts) CBus 2 Comfort
doesn't respond to first TX
  5 3,441 mikegriff Sunday Oct 13th, 2013 10:56 am
by mikegriff Go to last Post
Popular (No New Posts) Concatenation Gotcha
  0 2,706 Nick Locke Thursday Jul 17th, 2008 07:39 am
by Nick Locke Go to last Post
Popular (No New Posts) Issues since CBUS UCM upgrade
  19 10,899 palmlodge Wednesday Sep 7th, 2011 07:47 pm
by bs85 Go to last Post
Popular (No New Posts) not all UCM CBUS2 commands received
Problem with too many Cbus2 commands
  3 3,353 richylloyd Friday Aug 14th, 2015 04:33 pm
by richylloyd Go to last Post
Popular (No New Posts) Error writing to EEPROM
  0 1,149 slychiu Sunday Jan 21st, 2018 06:21 am
by slychiu Go to last Post
Popular (No New Posts) UCM/Cbus Page: 1 2 3
UCM/Cbus Stops monitoring Cbus
  41 13,867 slychiu Tuesday Nov 29th, 2011 08:55 am
by slychiu Go to last Post
Popular (No New Posts) C-Bus ucm stops reporting
  10 6,285 vworp Friday May 28th, 2010 04:06 pm
by admin Go to last Post
Popular (No New Posts) UCM CBUS Issues HELP!!!
Problem sending and receiving commands
  8 4,561 waynebr Sunday Sep 1st, 2013 09:07 pm
by Home Go to last Post

 Current time is 10:24 am  
rss feed  

Top


UltraBB 1.172 Copyright © 2007-2014 Data 1 Systems