Comfort Home Automation/ Security System Forums Home
Home Search search Menu menu Not logged in - Login | Register

Sub Forums
ForumTopicsPostsLast Post
New PostsUCM/Zwave Firmware
UCM/Zwave Firmware History
1358Tuesday Apr 4th, 2017 04:06 pm
by slychiu
in Zwave 7.102 Go to last Post


Zwave
Moderator: slychiu Page:    1  2  3  Next Page Last Page  

All Topics Selected Popular Recent Mark Forum Read
 New Topic 
Topic Rating Replies Views Started by Last Post Sorted by descending order
Announcement (No New Posts) Zwave Products Compatibilty with UCM/Zwave
Encrypted Zwave is NOT supported
  6 4,577 slychiu Monday Feb 8th, 2016 12:16 pm
by slychiu Go to last Post
Announcement (No New Posts) UCM/Zwave3
New Comfort to Z-Wave Interface 6.023
  12 8,377 ident Sunday Aug 12th, 2012 09:40 am
by Howser Go to last Post
Important (No New Posts) Configuring UCM/Zwave3
  5 4,070 slychiu Friday Dec 25th, 2015 11:37 am
by slychiu Go to last Post
Important (No New Posts) Sending Z-Wave Commands using Counters and Flags
  0 2,828 slychiu Friday Dec 25th, 2015 11:23 am
by slychiu Go to last Post
Important (No New Posts) Sending Commands to Zwave by Zwave Actions
  0 3,228 slychiu Friday Dec 25th, 2015 11:15 am
by slychiu Go to last Post
Important (No New Posts) Zwave Fundamentals
 Rating 2 2,847 slychiu Monday Jul 20th, 2015 05:40 pm
by slychiu Go to last Post
Important (No New Posts) Upgrading to UCM/Zwave3
  2 4,308 ident Thursday Jun 7th, 2012 12:07 pm
by ident Go to last Post
Important (No New Posts) UCM/Zwave3 Issue with Z-Wave Library 2.4
  3 5,080 ident Wednesday May 30th, 2012 05:12 am
by ident Go to last Post
Important (No New Posts) Function of RESET to Factory Default Button
  0 2,963 slychiu Thursday Aug 25th, 2011 12:25 pm
by slychiu Go to last Post
Popular (No New Posts) Z-Wave primary controller, any suggestion?
  12 4,631 TheMax74 Monday Jun 3rd, 2019 01:57 am
by slychiu Go to last Post
Popular (No New Posts) The EEPROM data is invalid Page: 1 2
  21 1,683 Ian Saturday May 11th, 2019 05:32 am
by slychiu Go to last Post
Popular (No New Posts) Error including UCM/Z-Wave in Vera Edge Network
  9 4,627 AdrianL Monday May 6th, 2019 02:22 pm
by bmistry3 Go to last Post
Popular (No New Posts) New Comfort Install with ZWave UCM
Installing a new comfort system with Zwave.
  3 911 bmistry3 Monday Apr 1st, 2019 08:47 pm
by wexfordman Go to last Post
Popular (No New Posts) Using Virtual ZWave Nodes to interface to SmartThings hub
  7 934 Treworgey Monday Feb 11th, 2019 03:32 pm
by Treworgey Go to last Post
Popular (No New Posts) Radiator valve and modules
Z-Wave Radiator Valve Thermostat (LC-13) & modules
  9 1,350 bodsmate Saturday Dec 15th, 2018 07:42 am
by slychiu Go to last Post
Popular (No New Posts) ZWave Hints and Tips Installation, Commissioning – changing node types.- Adding Sensors
ZWave Hints and Tips Installation, Commissioning – changing node types.
  5 5,618 MDKKEN Sunday Aug 26th, 2018 02:09 pm
by Ian Go to last Post
Popular (No New Posts) Z Wave
Communicating with other ZWave controllers
  1 805 gfoden Monday Jun 11th, 2018 01:01 pm
by slychiu Go to last Post
Popular (No New Posts) Domoticz and Comfort
Despite Comfigurator software can see all zWave network, Domoticz can't see Comfort zones. Is this expected?
  3 1,569 ninotorres Sunday May 13th, 2018 01:52 am
by slychiu Go to last Post
Popular (No New Posts) Fibaro RGBW
RGBW
  9 5,169 lwillerton Friday Feb 2nd, 2018 02:31 am
by lwillerton Go to last Post
Popular (No New Posts) ZWave lighting strange behaviour (Again)
  2 1,742 juwi_uk Sunday Oct 1st, 2017 05:41 am
by slychiu Go to last Post
Popular (No New Posts) Communication error - Zwave problem Page: 1 2 3
Homeseer Controller
  45 12,547 Ian Friday Aug 25th, 2017 11:57 am
by leonchue Go to last Post
Popular (No New Posts) Zwave - Fibaro
inclusion
  9 6,595 bagushandhoko Thursday May 11th, 2017 08:42 am
by slychiu Go to last Post
Popular (No New Posts) Fibaro - Smartthings
  0 1,539 bagushandhoko Sunday Jan 29th, 2017 10:52 am
by bagushandhoko Go to last Post
Popular (No New Posts) Best way to do this?
Need suggestions
  4 2,644 Ian Friday Dec 30th, 2016 06:51 pm
by Ian Go to last Post
Popular (No New Posts) ZWAve Tips - Install and Management - ZWave Sensors
ZWAve Tips - Install and Management - ZWave Sensors
  1 3,319 MDKKEN Wednesday Nov 23rd, 2016 12:25 pm
by slychiu Go to last Post
Popular (No New Posts) ZWave Hints and Tips Installation, Commisioning
ZWave Hints and Tips Installation, Commisioning
  2 2,032 MDKKEN Wednesday Nov 23rd, 2016 01:39 am
by MDKKEN Go to last Post
Popular (No New Posts) Using VeraLite to associate with comfort virtual node Page: 1 2 3
PIR associate with comfort virtual node
  40 21,129 lwillerton Friday Oct 28th, 2016 12:33 am
by lwillerton Go to last Post
Popular (No New Posts) Counter not updating
  6 3,345 Ian Friday Oct 14th, 2016 11:04 am
by Ian Go to last Post
Popular (No New Posts) Vera interfacing to Comfort
  1 2,287 DavidJ Friday May 20th, 2016 02:57 pm
by slychiu Go to last Post
Popular (No New Posts) Fibaro Smoke Sensor FGSS-001
Not able assign sensor in register type
  1 1,891 MDKKEN Tuesday Apr 19th, 2016 09:54 am
by yuanchang Go to last Post
Popular (No New Posts) Fibaro Dimmer 2 FGD-212 learned as a Multilevel Sensor Page: 1 2 3
 Rating 59 24,093 LeeBurley Saturday Feb 27th, 2016 06:46 am
by tech07 Go to last Post
Popular (No New Posts) Comfigurator Bug when Learning from Zwave
Flag Mappings changed to Counters
  0 1,278 slychiu Saturday Jan 23rd, 2016 05:48 am
by slychiu Go to last Post
Popular (No New Posts) Am I doing this wrong? Comfigurator Bug in Learning Zwave
  3 2,269 Pgordon Thursday Jan 21st, 2016 10:56 am
by slychiu Go to last Post
Popular (No New Posts) Excluding Virtual Node
Can't see the "Info - SEND" button when excluding a Virtual Node
  2 2,027 AdrianL Tuesday Jan 19th, 2016 08:45 pm
by AdrianL Go to last Post
Popular (No New Posts) Zwave dimming problems
  10 4,752 Pgordon Sunday Jan 17th, 2016 07:11 am
by admin Go to last Post
Popular (No New Posts) "Say Hello, Z-Wave Goodbye"
  1 2,063 slychiu Friday Jan 8th, 2016 04:34 pm
by slychiu Go to last Post
Popular (No New Posts) ZWave Plus Standard?
ZWave Plus Standard?
  2 2,239 LeeBurley Friday Oct 30th, 2015 06:35 am
by tech07 Go to last Post
Popular (No New Posts) ON OFF button
creating on off button virtual node for Fibaro
  2 2,240 bagushandhoko Friday Sep 25th, 2015 03:46 pm
by slychiu Go to last Post
Popular (No New Posts) UCM/Z-Wave won't learn
  3 2,801 AdrianL Friday Sep 18th, 2015 12:20 pm
by AdrianL Go to last Post
Popular (No New Posts) ZWave Setup Page: 1 2
Mappings
  24 12,236 juwi_uk Sunday Aug 9th, 2015 07:11 am
by slychiu Go to last Post

 Current time is 08:03 pm  
rss feed  Page:    1  2  3  Next Page Last Page  

Top


UltraBB 1.172 Copyright © 2007-2014 Data 1 Systems