Comfort Home Automation/ Security System Forums Home
Home Search search Menu menu Not logged in - Login | Register

Sub Forums
ForumTopicsPostsLast Post
New PostsUCM/Zwave Firmware
UCM/Zwave Firmware History
1358Tuesday Apr 4th, 2017 05:06 pm
by slychiu
in Zwave 7.102 Go to last Post


Zwave
Moderator: slychiu Page:    1  2  3  Next Page Last Page  

All Topics Selected Popular Recent Mark Forum Read
 New Topic 
Topic Rating Replies Views Started by Last Post Sorted by descending order
Announcement (No New Posts) Zwave Products Compatibilty with UCM/Zwave
Encrypted Zwave is NOT supported
  6 9,160 slychiu Monday Feb 8th, 2016 01:16 pm
by slychiu Go to last Post
Announcement (No New Posts) UCM/Zwave3
New Comfort to Z-Wave Interface 6.023
  12 10,030 ident Sunday Aug 12th, 2012 10:40 am
by Howser Go to last Post
Important (No New Posts) Configuring UCM/Zwave3
  5 5,921 slychiu Friday Dec 25th, 2015 12:37 pm
by slychiu Go to last Post
Important (No New Posts) Sending Z-Wave Commands using Counters and Flags
  0 3,727 slychiu Friday Dec 25th, 2015 12:23 pm
by slychiu Go to last Post
Important (No New Posts) Sending Commands to Zwave by Zwave Actions
  0 4,251 slychiu Friday Dec 25th, 2015 12:15 pm
by slychiu Go to last Post
Important (No New Posts) Zwave Fundamentals
 Rating 2 4,204 slychiu Monday Jul 20th, 2015 06:40 pm
by slychiu Go to last Post
Important (No New Posts) Upgrading to UCM/Zwave3
  2 5,739 ident Thursday Jun 7th, 2012 01:07 pm
by ident Go to last Post
Important (No New Posts) UCM/Zwave3 Issue with Z-Wave Library 2.4
  3 6,807 ident Wednesday May 30th, 2012 06:12 am
by ident Go to last Post
Important (No New Posts) Function of RESET to Factory Default Button
  0 3,931 slychiu Thursday Aug 25th, 2011 01:25 pm
by slychiu Go to last Post
New Posts Z wave association with "virtual" nodes in another Z Wave controller
Configuring issues with Z Wave virtual devices
  1 74 GeoffF Saturday Jan 23rd, 2021 05:55 am
by slychiu Go to last Post
Popular (No New Posts) Counters mapped to Z-Wave nodes appear to be read-only ?
 Rating 3 1,314 muddymickey Thursday Aug 13th, 2020 03:07 am
by slychiu Go to last Post
Popular (No New Posts) Strange thing
Odd behaviour
  4 865 Ian Thursday Aug 6th, 2020 05:36 pm
by Ian Go to last Post
Popular (No New Posts) Z-Wave primary controller, any suggestion?
  12 10,801 TheMax74 Monday Jun 3rd, 2019 02:57 am
by slychiu Go to last Post
Popular (No New Posts) The EEPROM data is invalid Page: 1 2
  21 8,327 Ian Saturday May 11th, 2019 06:32 am
by slychiu Go to last Post
Popular (No New Posts) Error including UCM/Z-Wave in Vera Edge Network
  9 7,921 AdrianL Monday May 6th, 2019 03:22 pm
by bmistry3 Go to last Post
Popular (No New Posts) New Comfort Install with ZWave UCM
Installing a new comfort system with Zwave.
  3 2,832 bmistry3 Monday Apr 1st, 2019 09:47 pm
by wexfordman Go to last Post
Popular (No New Posts) Using Virtual ZWave Nodes to interface to SmartThings hub
  7 3,667 Treworgey Monday Feb 11th, 2019 04:32 pm
by Treworgey Go to last Post
Popular (No New Posts) Radiator valve and modules
Z-Wave Radiator Valve Thermostat (LC-13) & modules
  9 4,489 bodsmate Saturday Dec 15th, 2018 08:42 am
by slychiu Go to last Post
Popular (No New Posts) ZWave Hints and Tips Installation, Commissioning – changing node types.- Adding Sensors
ZWave Hints and Tips Installation, Commissioning – changing node types.
  5 8,259 MDKKEN Sunday Aug 26th, 2018 03:09 pm
by Ian Go to last Post
Popular (No New Posts) Z Wave
Communicating with other ZWave controllers
  1 2,277 gfoden Monday Jun 11th, 2018 02:01 pm
by slychiu Go to last Post
Popular (No New Posts) Domoticz and Comfort
Despite Comfigurator software can see all zWave network, Domoticz can't see Comfort zones. Is this expected?
  3 3,406 ninotorres Sunday May 13th, 2018 02:52 am
by slychiu Go to last Post
Popular (No New Posts) Fibaro RGBW
RGBW
  9 8,315 lwillerton Friday Feb 2nd, 2018 03:31 am
by lwillerton Go to last Post
Popular (No New Posts) ZWave lighting strange behaviour (Again)
  2 3,288 juwi_uk Sunday Oct 1st, 2017 06:41 am
by slychiu Go to last Post
Popular (No New Posts) Communication error - Zwave problem Page: 1 2 3
Homeseer Controller
  45 24,330 Ian Friday Aug 25th, 2017 12:57 pm
by leonchue Go to last Post
Popular (No New Posts) Zwave - Fibaro
inclusion
  9 9,777 bagushandhoko Thursday May 11th, 2017 09:42 am
by slychiu Go to last Post
Popular (No New Posts) Fibaro - Smartthings
  0 2,490 bagushandhoko Sunday Jan 29th, 2017 11:52 am
by bagushandhoko Go to last Post
Popular (No New Posts) Best way to do this?
Need suggestions
  4 4,542 Ian Friday Dec 30th, 2016 07:51 pm
by Ian Go to last Post
Popular (No New Posts) ZWAve Tips - Install and Management - ZWave Sensors
ZWAve Tips - Install and Management - ZWave Sensors
  1 4,771 MDKKEN Wednesday Nov 23rd, 2016 01:25 pm
by slychiu Go to last Post
Popular (No New Posts) ZWave Hints and Tips Installation, Commisioning
ZWave Hints and Tips Installation, Commisioning
  2 3,546 MDKKEN Wednesday Nov 23rd, 2016 02:39 am
by MDKKEN Go to last Post
Popular (No New Posts) Using VeraLite to associate with comfort virtual node Page: 1 2 3
PIR associate with comfort virtual node
  40 31,340 lwillerton Friday Oct 28th, 2016 01:33 am
by lwillerton Go to last Post
Popular (No New Posts) Counter not updating
  6 5,604 Ian Friday Oct 14th, 2016 12:04 pm
by Ian Go to last Post
Popular (No New Posts) Vera interfacing to Comfort
  1 3,606 DavidJ Friday May 20th, 2016 03:57 pm
by slychiu Go to last Post
Popular (No New Posts) Fibaro Smoke Sensor FGSS-001
Not able assign sensor in register type
  1 3,013 MDKKEN Tuesday Apr 19th, 2016 10:54 am
by yuanchang Go to last Post
Popular (No New Posts) Fibaro Dimmer 2 FGD-212 learned as a Multilevel Sensor Page: 1 2 3
 Rating 59 39,110 LeeBurley Saturday Feb 27th, 2016 07:46 am
by tech07 Go to last Post
Popular (No New Posts) Comfigurator Bug when Learning from Zwave
Flag Mappings changed to Counters
  0 2,130 slychiu Saturday Jan 23rd, 2016 06:48 am
by slychiu Go to last Post
Popular (No New Posts) Am I doing this wrong? Comfigurator Bug in Learning Zwave
  3 3,831 Pgordon Thursday Jan 21st, 2016 11:56 am
by slychiu Go to last Post
Popular (No New Posts) Excluding Virtual Node
Can't see the "Info - SEND" button when excluding a Virtual Node
  2 3,399 AdrianL Tuesday Jan 19th, 2016 09:45 pm
by AdrianL Go to last Post
Popular (No New Posts) Zwave dimming problems
  10 7,937 Pgordon Sunday Jan 17th, 2016 08:11 am
by admin Go to last Post
Popular (No New Posts) "Say Hello, Z-Wave Goodbye"
  1 4,533 slychiu Friday Jan 8th, 2016 05:34 pm
by slychiu Go to last Post
Popular (No New Posts) ZWave Plus Standard?
ZWave Plus Standard?
  2 3,705 LeeBurley Friday Oct 30th, 2015 07:35 am
by tech07 Go to last Post

 Current time is 08:40 am  
rss feed  Page:    1  2  3  Next Page Last Page  

Top


UltraBB 1.172 Copyright © 2007-2014 Data 1 Systems